RECUERDEN: muy IMPORTANTE!
- Antes de comenzar a participar deben PRESENTARSE en SOCIEDAD dentro de las 48 hs. posterior al registro. Caso contrario el Foro automáticamente eliminará la cuenta.
- [color=#0000FF]Leer y aplicar las NORMAS DEL FORO. GRACIAS!

POR FAVOR! Sean lo más OBJETIVOS posible con sus consultas. Pregunten y si obtienen una respuesta a modo de sugerencia, traten de aplicar y dar una respuesta o reporte a dicha sugerencia de quien les ayuda. de lo contrario el TEMA se pierde.

puse el carburador hecho a nuevo y no arranca

matiasmehari
Iniciado
Mensajes: 54
Registrado: Vie May 07, 2010 12:11 am
Provincia: Buenos Aires
Ciudad: Bahía Blanca
Año:: 1974
Tipo y/o Modelo: Mehari mecánica Ami 8
Nombre real: Matias
Ubicación: Bahía Blanca

Re: puse el carburador hecho a nuevo y no arranca

Mensajepor matiasmehari » Dom May 27, 2012 2:14 am

Hola Atessa, antes que nada la imagen que pedis..

Imagen

Bujia recien sacada, caliente, saque una sola pero la otra esta igual.
Espero te sirva la imagen para lo tuyo.

Se nota que la mezcla es rica, riquisima! el motor marcho 3 minutos y dejo la bujia (que estaba limpita) en este estado.

Tengo un video de 11 segundos del motor en marcha, que youtube hace media hora que esta cargando :( y no lo puedo subir.
la idea era que puedan escuchar el sonido del motorcito.

Ahora comento como fue que quedó en marcha.

primero coloque 1, 2 y 3 juntas debajo de la bomba de nafta, resultado nada...
ya que tiempo tenia decido a abrir el carburador y........ahí está!!!
se habia corrido hacia un costado el eje de los flotantes!
Logicamente el Punzuá , así se llama ? :? no frenaba ni una gota de nafta.
Procedí a retirarlo por completo, le di un golpecito en un extremo (al ejecito) a modo de deformar su sección circular y llevarla a ser un ovalo.
de esta manera luego pude "clavar" el ejecito en el orificio de la tapa del carburador. de ahí no se sale mas

Listo!! el motor marcho a regimen bajo solito durante un buen rato, y volvio a encender sin problemas. :de :de

Ahora solo me faltaría saber que hacer para "empobrecer" la mezcla.

Desde ya gracias,

saludos!
Matias ;)

Avatar de Usuario Argentina
Atessa_61
Administrador
Mensajes: 4498
Registrado: Lun May 04, 2009 2:01 pm
Provincia: Tucumán
Ciudad: Tafi Viejo
Año:: 3 CV Azam M-28 1972
Tipo y/o Modelo: C4 Sedan
Nombre real: Carlos
Ubicación: América del Sur
Contactar:

Re: puse el carburador hecho a nuevo y no arranca

Mensajepor Atessa_61 » Dom May 27, 2012 11:14 am

Aunque no se ve nítidamente (las fotos de bujías debieran ser como las que muestro) el electrodo de la bujía se puede observar abundante riqueza de combustible. o sea que tienes algo así pero creo que mucho mas que esta imagen
Carburación demasiado RICA.jpg

Debieras lograr la siguiente imagen con tus bujías
Carburación CORRECTA.jpg

Ubicación de los tornillos de Regulación en un Solex de 2 Bocas
Solex..jpg

Solex 2.jpg

Ahora en la siguiente imagen te muestro el interior del cuerpo inferior del Carburador 2 Bocas pero marca Caresa y que es prácticamente casi una Réplica del Solex. Notarás ha a derecha de la imagen la presencia de 2 tornillos "reguladores" uno regula el Ralentí y el otro (un 4to que no te lo mencioné anteriormente por que el Solex no lo trae de esta manera) Regula la apertura de la Mariposa de la 2da Boca. También podrás ver el tronillo que regula la entrada de AIRE en la parte superior.
CUERPO INFERIOR.jpg


Por algo tenemos que empezar! así que si esta demasiado rico de mezcla afloja el tornillo de Ralentí hasta que abandone el "contacto" con la Mariposa o "leva" de aceleración, o sea! que lo dejamos Libre (por el momento).
Cierra del todo (ajusta) el tornillo regulador de AIRE.
Cierra del todo (ajusta) el tornillo regulador de MEZCLA.

Pon bujías VIEJAS pero que estén en condiciones de transmitir chispa.
[warnbox]NO BOMBEES el PEDAL en NINGUN MOMENTO ni toques la mariposa de aceleración.[/warnbox]
Conecta correctamente cables de Bujías y Damos ARRANQUE:
Lo mas probable es que no arranque o quizás creas que va a arrancar pero no lo hará.
Haz que el motor GIRE 2 o 3 veces así como está bajo esas condiciones y luego comienza a "JUGAR" con el TORNILLO Regulador de MEZCLA, lo abres 3 GIROS de destornillador y vuelves a dar arranque varias veces hasta que veas que eso que hiciste surte o no efecto.
Si por esas "casualidades" sientes que quiere arrancar, abre unas 2 vueltas el tornillo de AIRE y vuelve a intentar. Si esto último no resulta vuelve a ajustar el tornillo de aire a su lugar y abres 1 vuelta más el tornillo de MEZCLA...y así alternando sigues probando hasta que sientas que el motor arranque y si esto ocurre y a los segundos se detiene (no intentes mantenerlo encendido) pues ahora si...AJUSTA el tornillo de Ralentí hasta que empuje uno o 2 milímetros la mariposa o Leva del acelerador. Vuelve a intentar y si ahora el arranque se mantiene lo dejas allí por unos minutos hasta ver cuanto se mantiene. Si esto ocurriera es muy probable que a medida que pasen los minutos y los segundos el motor se irá acelerando solo hasta quizás superar las 1200 rpm. No importa! lo dejas así un rato más y controla y "MEMORIZA" el comportamiento del motor en esos momentos. Luego de unos 10 minutos con el motor con un Ralentí arriba de 1200 rpm aflojas el tornillo de Ralentí hasta que sientas que el motor se "CALME" un poco y quizás hasta dejes libre el tornillo de Ralentí.
Vemos qué ocurre durante 5 minutos luego de lo cual apagas el motor y sacas Bujías y controlas los colores de las mismas.
Con esta Breve GUÍA no deseo darte la "formula de la Juventud", es lo que hago yo para comenzar a comprender de Cómo se comporta el 2 Bocas y darme cuenta de que "Jugando" con esos tornillos y el OÍDO puedo darme cuenta de que el carburador debe ARRANCAR SOLO y no con el pedal. Te aclaro que esto que te escribo es contrariamente de lo que muchos opinan al respecto pero es mi manera ;)

[infobox]PD: no entendí bien lo que hiciste con el eje de los flotantes pero deberían estar como realmente son "cilíndricos" y no ovales por que de ser así los flotadores pueden llegar a bloquearse en su movimiento de Flotación desde su eje. Ojo con eso! como no me muestras fotos de ello debo tender a suponer algo NO ORIGINAL que te traerá más problemas. Por último trata de ADJUNTAR las fotos al foro y no subir enlaces desde otros servidores por que no se pueden ampliar las mismas y no se aprecian. Gracias[/infobox]
No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.
"El infinito es escaso a nuestra existencia".
Me frustra no poder "ver" ni "escuchar" lo que en "vivo"

Avatar de Usuario Argentina
gabrielcitro
Moderador
Mensajes: 2941
Registrado: Mié Sep 23, 2009 12:28 am
Provincia: Misiones
Ciudad: Posadas
Año:: 1977
Tipo y/o Modelo: Azam 3cv
Nombre real: Gabriel
Ubicación: Posadas Misiones - Argentina
Contactar:

Re: puse el carburador hecho a nuevo y no arranca

Mensajepor gabrielcitro » Dom May 27, 2012 6:51 pm

una cortita: Fijate que el filtro de aire esté en condiciones, o sea limpio, si estuviese tapado el vacío del múltiple absorverá más combustible que aire, en ese caso reemplazarlo por uno nuevo. ;)
A todos los nuevos usuarios se aconseja:
- Leer las Normas del Foro.- Es muy probable que tu duda ya esté resuelta por lo que es aconsejable utilizar el Buscador antes de preguntar.
- No preguntar y consultar en cualquier parte.
- Busquen el foro adecuado al tema de su consulta.
- Ante la duda busquen el foro de Consultas, y creen un nuevo tema en ese foro.
Todo ésto es para el beneficio de todos. Muchas Gracias.

www.citroenmisiones.foroargentina.net
No Dejes Que Nada Te Quite la Inspiración...

matiasmehari
Iniciado
Mensajes: 54
Registrado: Vie May 07, 2010 12:11 am
Provincia: Buenos Aires
Ciudad: Bahía Blanca
Año:: 1974
Tipo y/o Modelo: Mehari mecánica Ami 8
Nombre real: Matias
Ubicación: Bahía Blanca

Re: puse el carburador hecho a nuevo y no arranca

Mensajepor matiasmehari » Mié May 30, 2012 3:04 am

Hola, Atessa, gracias por tamaña respuesta y la guia practica para la puesta a punto del carburador!!! ;)
Disculpen que no pude contestar antes.
No me queda clara una cosa, decis que el Caresa y el Solex son similares, en el Solex solo veo el tornillo de reg de aire, y el del surtidor de baja, el de cabeza hexagonal. Estos y el de la mariposa son los que Tengo para regular, no el de mezcla que decis.
o quizás lo Tengo y lo estamos llamando diferente.
Mañana (hoy) le saco una foto al carburador, la edito con los nombres que creo conocer y la subo.
Aprovecho y saco una foto de las bujias, así en el primer plano como las mostras.
Recordá que ahora la mezcla esta rica pero que ya no se apaga por ahogo.
Espero que te sirva igual para lo que la queres.

Respecto al ejecito de los flotantes te pongo una imagen de tu autoria con la explicación (no Tengo opción de adjuntar, así que la pego desde imegeshack )
Imagen

Gabrielcitro: hoy pase y compré un filtro de aire nuevo, como para realizar la puesta a punto de manera correcta.

Gracias!!
saludos!
Matias ;)
Ahh, en vista previa si Tengo la opción de adjuntar, no lo sabia. Para la proxima...

Avatar de Usuario Argentina
Atessa_61
Administrador
Mensajes: 4498
Registrado: Lun May 04, 2009 2:01 pm
Provincia: Tucumán
Ciudad: Tafi Viejo
Año:: 3 CV Azam M-28 1972
Tipo y/o Modelo: C4 Sedan
Nombre real: Carlos
Ubicación: América del Sur
Contactar:

Re: puse el carburador hecho a nuevo y no arranca

Mensajepor Atessa_61 » Mié May 30, 2012 10:32 am

Hola Matías! Excelente imagen del eje. Casualmente ese eje debe girar "Libremente" sin ninguna clase de tropiezos. No debes ovalar sus extremos. Dicho eje posee unas "guías" cerca de ambos extremos y esas guías cumplen la función de "freno" para que no se salgan. Pero insisto! No ovales sus extremos o en el mejor de los casos compra 1 eje nuevo
en la siguiente imagen podrás notar la diferencia entre una eje Original Arriba (ya defectuoso) y un eje nuevo, abajo, de los que te venden ahora. Este último se sale con facilidad por lo que no hay que comprarlos ni colocarlos aun siendo regalados.
08-07-2010 9-30-28.jpg

Entonces! si seguimos este "Tren" llegamos a la conclusión de que para el Solex de 2 Bocas con "mucha suerte" conseguirás ese eje Original.
Aprovecho que estas muy interesado en el tema por lo que eres un "futuro" proyecto de formación en Carburación y quizás tu nos ayudes en algún momento, por lo que te dejo una imagen que te puede servir.
carb29.png
No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.
"El infinito es escaso a nuestra existencia".
Me frustra no poder "ver" ni "escuchar" lo que en "vivo"

Avatar de Usuario Argentina
ERARBI
Iniciado
Mensajes: 10
Registrado: Jue Mar 01, 2012 11:01 pm
Provincia: Río Negro
Ciudad: Viedma
Año:: 1972
Tipo y/o Modelo: Ami 8 sedam
Nombre real: Ernesto

Re: puse el carburador hecho a nuevo y no arranca

Mensajepor ERARBI » Mié Oct 10, 2012 6:51 pm

Hola Matias y pudiste solucionar este problema... a mi me esta pasando lo mismo con un carburador Solex 2 bocas...

Avatar de Usuario Argentina
Atessa_61
Administrador
Mensajes: 4498
Registrado: Lun May 04, 2009 2:01 pm
Provincia: Tucumán
Ciudad: Tafi Viejo
Año:: 3 CV Azam M-28 1972
Tipo y/o Modelo: C4 Sedan
Nombre real: Carlos
Ubicación: América del Sur
Contactar:

Re: puse el carburador hecho a nuevo y no arranca

Mensajepor Atessa_61 » Mié Oct 10, 2012 8:37 pm

ERARBI escribió:Hola Matias y pudiste solucionar este problema... a mi me esta pasando lo mismo con un carburador Solex 2 bocas...

Si es por el tema de los ejes, me olvide sugerir que si compran el Trucho (liso) lo pueden tornear con una DREMEL copiando la imagen del original. Si no es por el tema de ejes puedes abrir un tema nuevo en consultas así queda en la cabecera y todos la leen mas rápidamente. saludos
PD: si no hay DREMEL tomas un taladro cualquiera y lo usas de Torno. Fijas una piedrita esmeril en una morsa y en lugar de una mecha pon el eje en el taladro y comienzas a tornear las guias de freno en el eje. Es una tarea para minuciosos o coleccionistas o detallistas, pero para cualquier otra persona debiera ser Super entretenida.
"El infinito es escaso a nuestra existencia".
Me frustra no poder "ver" ni "escuchar" lo que en "vivo"

Avatar de Usuario
lamatraca
Iniciado
Mensajes: 43
Registrado: Sab Sep 29, 2012 12:58 am
Provincia: Buenos Aires
Ciudad: Ezpeleta
Año:: 1989
Tipo y/o Modelo: Mehari AFF
Nombre real: Pedro
Ubicación: Ezpeleta, Quilmes
Contactar:

Re: puse el carburador hecho a nuevo y no arranca

Mensajepor lamatraca » Lun Jun 03, 2013 7:45 pm

hermosa conversacion! Cuanto conocimiento!!!! Gracias Gentes!!!
...causa y efecto...


Volver a “Solex”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado