RECUERDEN: muy IMPORTANTE!
- Antes de comenzar a participar deben PRESENTARSE en SOCIEDAD dentro de las 48 hs. posterior al registro. Caso contrario el Foro automáticamente eliminará la cuenta.
- [color=#0000FF]Leer y aplicar las NORMAS DEL FORO. GRACIAS!

POR FAVOR! Sean lo más OBJETIVOS posible con sus consultas. Pregunten y si obtienen una respuesta a modo de sugerencia, traten de aplicar y dar una respuesta o reporte a dicha sugerencia de quien les ayuda. de lo contrario el TEMA se pierde.

Arranca solo con el acelerador a fondo

Todo lo relacionado al sistema de Carburación
Avatar de Usuario Argentina
Atessa_61
Administrador
Mensajes: 4498
Registrado: Lun May 04, 2009 2:01 pm
Provincia: Tucumán
Ciudad: Tafi Viejo
Año:: 3 CV Azam M-28 1972
Tipo y/o Modelo: C4 Sedan
Nombre real: Carlos
Ubicación: América del Sur
Contactar:

Re: Arranca solo con el acelerador a fondo

Mensajepor Atessa_61 » Vie Mar 18, 2011 12:41 pm

Cuando se sopletea un carburador se lo hace de adentro hacia afuera por sentido común.
"El infinito es escaso a nuestra existencia".
Me frustra no poder "ver" ni "escuchar" lo que en "vivo"

Avatar de Usuario Argentina
ringo42
Estudioso
Mensajes: 467
Registrado: Vie May 21, 2010 10:10 pm
Provincia: Buenos Aires
Ciudad: la Plata
Año:: 1979
Tipo y/o Modelo: Azam M28
Nombre real: Adolfo Ringuelet
Ubicación: la Plata (S34º 54.53.056' w58º 06.243')
Contactar:

Re: Arranca solo con el acelerador a fondo

Mensajepor ringo42 » Dom Mar 20, 2011 8:52 pm

Está solucionado lamentablemente no se cual era la causa. Para comenzar hice la puesta a punto con 1 ½ diente de avance, el otro pistón quedó solo con 1 diente. Luego quité la tapa del carburador, revisé los chicler que estaban bien y lo armé, pruebo y arrancó normalmente. ¿Sería un capricho?.
El sella juntas para alta temperatura lo había puesto en la base del carburador, no en la junta de la tapa.

Avatar de Usuario Argentina
Atessa_61
Administrador
Mensajes: 4498
Registrado: Lun May 04, 2009 2:01 pm
Provincia: Tucumán
Ciudad: Tafi Viejo
Año:: 3 CV Azam M-28 1972
Tipo y/o Modelo: C4 Sedan
Nombre real: Carlos
Ubicación: América del Sur
Contactar:

Re: Arranca solo con el acelerador a fondo

Mensajepor Atessa_61 » Mar Mar 22, 2011 10:45 pm

Cuando dices 1 1/2 dientes es de Adelanto o atraso?
Al abrir el carburador y volver a ponerlo quizás alli estaba el problema y lo solucionaste. Habrá estado floja la tapa y le entraba aire? o el Punzua se trabó y lo destrabaste con la maniobra? algo de eso fue. saludos y felicidades
"El infinito es escaso a nuestra existencia".
Me frustra no poder "ver" ni "escuchar" lo que en "vivo"

Avatar de Usuario Argentina
ringo42
Estudioso
Mensajes: 467
Registrado: Vie May 21, 2010 10:10 pm
Provincia: Buenos Aires
Ciudad: la Plata
Año:: 1979
Tipo y/o Modelo: Azam M28
Nombre real: Adolfo Ringuelet
Ubicación: la Plata (S34º 54.53.056' w58º 06.243')
Contactar:

Re: Arranca solo con el acelerador a fondo

Mensajepor ringo42 » Mié Mar 23, 2011 7:59 am

la puesta a punto la hice según el manual de Ricci. Conecté la lamparita, trabé el volante con la varilla de 6 mm. y efectué una marca de referencia y ajusté la caja de platinos para que la luz se apague 1 ½ diente antes de la marca, en un cilindro y 1 en el otro. Interpreto que esto es adelanto.
Respecto al carburador es muy probable que se hubiera trabado la aguja del punzua.
Un abrazo.

Avatar de Usuario Argentina
ringo42
Estudioso
Mensajes: 467
Registrado: Vie May 21, 2010 10:10 pm
Provincia: Buenos Aires
Ciudad: la Plata
Año:: 1979
Tipo y/o Modelo: Azam M28
Nombre real: Adolfo Ringuelet
Ubicación: la Plata (S34º 54.53.056' w58º 06.243')
Contactar:

Re: Arranca solo con el acelerador a fondo

Mensajepor ringo42 » Vie Mar 25, 2011 11:10 pm

estoy escribiendo en el pizarrón de los lamentos y es por el arranque que creía solucionado y fue un fiasco. Primero no arrancaba en frío si no pisaba el acelerador a fondo, si lo llegaba a cebar no arrancaba más. Quité la tapa del carburador con el compresor le mandé aire a los chicler y me fijé que el flotador y el punzua estuvieran bien, de paso revisé los platinos y la puesta a punto, armé y arrancó en frío muy bien.

Luego me encuentro que no arranca en caliente a menos que pisara nuevamente el acelerador a fondo, veo que la mariposa del cebador no habría completamente quedando parcialmente cerrada, soluciono precariamente el problema con un poco de grasa entre el perno y la pieza en forma de gancho que tiene que girar hacia arriba para que la mariposa quede totalmente vertical cuando se quita el cebador, (lamentablemente no Tengo una imagen). Controlo las bujías y están ennegrecidas.
A todo esto doy arranque estando el motor frío y arranca enseguida y sin cebador.

Posteriormente y luego de unos kilómetros lo paro y se repite el problema, intento arrancarlo y nada, repito el intento con cebador y tampoco, espero un buen rato y en un intento largo con acelerador a fondo empezó a querer hasta que tomó arranque. la mariposa del cebador estaba bien abierta, me fijé en la bomba de nafta y tiraba a chorros, controlé las bujías y de negras habían pasado a tomar un color gris claro.
Mañana viajo por una semana, así que al regreso con bujías nuevas repasaré todo nuevamente. :( :( :(

Avatar de Usuario Argentina
Atessa_61
Administrador
Mensajes: 4498
Registrado: Lun May 04, 2009 2:01 pm
Provincia: Tucumán
Ciudad: Tafi Viejo
Año:: 3 CV Azam M-28 1972
Tipo y/o Modelo: C4 Sedan
Nombre real: Carlos
Ubicación: América del Sur
Contactar:

Re: Arranca solo con el acelerador a fondo

Mensajepor Atessa_61 » Sab Mar 26, 2011 3:10 pm

Adolfo! Cómo va todo? aparte del carburador :de :oops:
Mira!, Ayer vino un amigo citronero mientras estaba trabajando (Daniel García), para que le metamos mano a los carburadores tanto el de él como en el mio. El día antes me había llamado para que le dijera qué chicleurs tenía que comprar para que le hagamos todo nuevo, así que aproveché y le dije que comprará 2 de cada uno y así fue! trajo en total 8 Chicleurs nuevos y le costaron los 8 $ 22.- Un regalo, así que comenzamos con el mío como lo tenía destapado. Te aclaro que mi carburador de 2 cuerpos lo cambié y volví al de 1 cuerpo que compré restaurado a una gente de Córdoba que dicho sea de paso me lo enviaron con garantía que lo habian probado pero yo no podía ponerlo bien así que decidí ponerle los gliceurs que me aconsejo un amigo.
Te recuerdo que a mi bomba de nafta le agregué 1 junta más como para que baje un poco la presión del bombeo (esto lo hice cuando tenia el de 2 bocas y así quedó).
Saqué la tapa del carburador de 1 boca Solex y le agregué una arandela más al PUNZUA de manera que el nivel de nafta en la Cuba baje un poco más ya que estaba a casi 2 cm desde el borde del cuerpo, o sea que calculé que lo debiera dejar en 2,3 mm aproximadamente. en el fondo de la Cuba tenía el gliceur de ALTA de 155 y le puse uno de 165.
El surtidor de automaticidad o de aire era uno de 125 y le puse uno de 170.
Tenía un Gliceur de baja de 45 y lo cambié por uno de 42,5 y el de intermedia no logro identificar el número del Gliceur pero le cambie por uno de 55. o sea!
Resumiendo:
Surtidor de aire 170
Surtidor de Alta 165
Surtidor de Baja 42,5
Surtidor de intermedia 55

EL carburador del 3 CV de Daniel era un Carcion y le puse exactamente los mismos excepto el de baja por que el del Carcion es más grande en tamaño que el que viene para el Solex.
El Carcion de Daniel trar el tornillo para entrada de aire, tornillo para regular la Mezcla y el tornillo del Ralentí así que en ese sentido es muy similar al Caresa 2 Bocas por lo que no tuve que tocar muy mucho los mismos para regularlos y quedó un relojito. EL mio ahora se enciende al toque tanto en frio como en caliente y queda regulando lo más bien. Pero aún no controlé las bujías.

Ahora bien! la cosa no termina ahí! No es solo ponerle los Gliceurs y listo! ...bueh! en realidad tenes que tener flor de que..Suerte! para que después de poner los gloceurs el carburador te quede bien afinado.
Procedimiento que realizo "yo". Enciendo el motor y me aseguro que por lo menos quede encendido, más allá de que quede con altas revoluciones (acelerado) me fijo 1ero que la mariposa del CEBADOR esté correctamente en su lugar y que su circunferencia dentro de la tapa del carburador sea en la posición VERTICAL, si no está en la posición vertical desde ya que ese carburador te trabajará ahogado.
una vez que me asegure de la verticalidad de la "chapita circular" del CEBADOR paso a controlar la el ajuste del tornillo de Ralentí que es el está debajo de la mariposa de aceleración, le Quito toda la rosca y lo dejo libre o flojo.
Luego me voy al tornillo del Aire (en el Carcion) está detrás y lo cierro del todo y se notará que dismuniye el ritmo del motor apenas un poco, lo vuelvo a aflojar apensa 2 vueltas y lo dejo ahí.
Ahora con un destornillador voy a cerrar el tornillo de Mezcla que está atrás y debajo. Lo cierro hasta que comienzo a notar que el carburador se quier apagar y lo regreso 1 vuelta y media y lo dejo alli.
una vez realizado esto salgo a andar con el coche unas cuentas vueltas (con el filtro de aire colocado sobre el carburador.) regreso a casa y sin apagar el motor levanto el capot y comienzo a escuchar el sonido del motor para ver si el mismo es adecuado y si se lo siente normal. Si no estubieramos conformes hay que meter mano a los 3 tornillos descriptos anteriormente convinando el aire con la cantidad de Mezcla hasta que escuchemos que el motor esta regulando parejo.

Lo apago al motor y luego de 5 minutos le doy arranque en caliente nuevamente para ver si arranca, si arranca sin tocar el pedal de acelerador y lo dejamos regulando un rato y el sonido no varía es por vamos por buen camino.
Vuelvo a apagarlo y lo dejo un largo rato hasta que el motor esté realmente frio y vuelvo a probar el encendido. Si al accionar el encendido en frio y el motor arranca al toque y comienza a regular solo sin ayuda del pedal, y queda ahí tranquilo es por que está todo bien, pero si no arranca hay que probar 1ero de darle un poco mas al Gliceur de BAJA, o sea que si tenemos uno de 42 hay que ponerle uno de 42,5 y volver a probar así hata encontrar el gliceur de baja que lo deja encendido

Suerte

PD: Obviamente que en estas circunstancias dejo por sobreentendido que la puesta a punto del encendido está correcta
"El infinito es escaso a nuestra existencia".
Me frustra no poder "ver" ni "escuchar" lo que en "vivo"

Avatar de Usuario Argentina
ringo42
Estudioso
Mensajes: 467
Registrado: Vie May 21, 2010 10:10 pm
Provincia: Buenos Aires
Ciudad: la Plata
Año:: 1979
Tipo y/o Modelo: Azam M28
Nombre real: Adolfo Ringuelet
Ubicación: la Plata (S34º 54.53.056' w58º 06.243')
Contactar:

Re: Arranca solo con el acelerador a fondo

Mensajepor ringo42 » Dom Abr 17, 2011 8:32 pm

Ya le encontré la vuelta y para variar era más simple de lo esperado. Unas veces no arrancaba en frío y otras en caliente, después de revisar la luz de platinos, la puesta a punto, la luz de válvula y desarmar el carburador seguía arrancando de manera aleatoria, más caprichoso que un adolescente.
Tomé una lamparita testigo y la conecté al cable que lleva corriente a la bobina, el positivo. Muevo el cable con el contacto puesto y la luz se prende y se apaga. era la CORRIENTE. Le Quito el protector al terminal y sueldo el cable al mismo con estaño le coloco tres capas de espagueti termocontraible y lo completo una vez colocado en la bobina con un prensacables para que quede bien ajustado. El arreglo lo hice hace una semana y desde entonce arranca de inmediato. :de :de

Avatar de Usuario Argentina
marito292
Estudioso
Mensajes: 690
Registrado: Sab Nov 13, 2010 9:26 pm
Provincia: Santa Fe
Ciudad: Marcelino Escalada
Año:: 1968
Tipo y/o Modelo: 2 CV Azam
Nombre real: Mario
Ubicación: Marcelino Escalada - Santa Fe
Contactar:

Re: Arranca solo con el acelerador a fondo

Mensajepor marito292 » Lun Abr 18, 2011 11:31 pm

NO!!! &%$"#"$#"% jaa que bronca!

Son cosas que pasan che... me alegro que tus problemas estén en el pasado! aunque recuerdo que dijiste que las bujias estaban enegrecidas! posiblemente de tanto ahogarlo tratando de que arranque! Limpialas y controla eso porque es signo de exceso de combustible en la mezcla!

Ah para que veas que nos pasa a todos estas cosas, yo estudie de punta a punta el armado de semiejes y crucetas de mi 2 CV que van dispuestos de forma especial (alineando ambas crucetas) Y LUEGO AL ARMAR COLOQUE EXACTAMENTE AL REVES JAJA!!!
Marito! - 2 CV 1968 18 HP

Avatar de Usuario
JHOSI
Aprendiz
Mensajes: 125
Registrado: Lun Abr 04, 2011 12:08 am
Provincia: Entre Rios
Ciudad: la PAZ
Año:: 1979
Tipo y/o Modelo: AMF AMI 8 élyseé
Nombre real: José
Ubicación: la Paz Entre Rios

Re: Arranca solo con el acelerador a fondo

Mensajepor JHOSI » Dom Abr 24, 2011 8:15 pm

BRAVO, BRAVISSIMMO!!! lo encontraste. en la experiencia de este viejo citronero los cablecitos de la bobina siempre joden pues los terminales se aflojan. Vos dirás
Y AHORA LO DECIS! si, escuse mua es que recién entro a tu post.ESpero que la proxima pueda darte ayuda a tiempo.saludos desde Entre Rios.
Con el Patito cuarta y a 90 , llego donde quiero....

petitti
Iniciado
Mensajes: 73
Registrado: Mar Abr 20, 2010 10:33 pm
Provincia: Santa Fe
Ciudad: San Lorenzo
Año:: 73
Tipo y/o Modelo: Azam
Nombre real: Victor
Ubicación: San Lorenzo - Santa Fe - Argentina
Contactar:

Re: Arranca solo con el acelerador a fondo

Mensajepor petitti » Lun Nov 14, 2011 1:24 am

ja ja parece que le va mucha nafta , lo mas probable es que no te este cerrando la válvula de paso de nafta , la que cierra el flotante , sacas el filtro , le das arranque y si esta no cierra bas a ver el correr de nafta por el interior del carburador(aunque el auto no arranque ) hasta que desaparesca la presión en el interior del carburador
eyyyyyyyy.. nos vemos en la ruta levantando polvo jajajaja


Volver a “Carburación”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado